Willkommen Kunden!

Mitgliedschaft

Hilfe

Shandong Weishang Electronics Co., Ltd
Kundenspezifischer Hersteller

Hauptprodukte:

smart-city-site>Produkte

Beidou Netzwerksynchronisierungsuhr

VerhandlungsfähigAktualisieren am01/08
Modell
Natur des Herstellers
Hersteller
Produktkategorie
Ursprungsort

Übersicht

Beidou Netzwerksynchronisierungsuhr ist eine Lösung, die genaue, standard, sichere, zuverlässige und vielseitige Zeitdienste für Netzwerkgeräte bietet. Sie können ein genaues synchronisiertes Uhrensignal liefern, das Standard-NTP- und SNTP-Netzwerkzeitprotokoll unterstützt, das sichere MD5-Protokoll und die Zertifikatverschlüsselung verwendet, die vollständige Protokollaufzeichnungsfunktion und die USB-Port-Download-Funktion hat. Sie können NTP-Netzwerkzeiten, serielle Zeiten, 10MHz-Frequenzsignale, 1PPS-Impulssignalausgänge, Trockenkontaktsignale und andere Funktionen unterstützen.

Produktdetails

Beidou NetzwerksynchronisierungsuhrMit doppelter Funktion der Hauptuhr und der Erweiterungsgeräte, mit flexiblem Steckverbindungsdesign. Die spezifischen Funktionsmerkmale sind wie folgt:

Flexible Konfiguration und Unterstützung der Hot-Plug-Funktion;

Mit Uhrsteuerung, hohe Präzision der Aufrechterhaltungsfunktion, optional mit einer Atomauger:

unterstützen4Route-Eingangskarte, kann separat als Beidou Satelliten-Empfangsplatte konfiguriert werden,GPSEmpfangsplattform,BCode-Eingabe oderNTPNetzwerk etc.;

Redundante Wärmesicherung mit doppelter Stromversorgung;

unterstützen7Ausgangskarte, kann bis zu unterstützen84Schnittstelle während der Schule;

Gerätenetzverwaltung: DurchWEBDie Methode zur Fernverwaltung des Geräts, um den Zustand des Satellitenempfangs des Geräts, den Betriebsstatus des Geräts, die Parametereinstellungen und die Benutzerinformationen zu verwalten.

Beidou NetzwerksynchronisierungsuhrTechnische Indikatoren

GPSEmpfangen

Empfangsfrequenz:1575,42 MHz

Empfangsempfindlichkeit: Erfassen- 130dBmVerfolgen »- 130dBm

Gleichzeitige Verfolgung: Gleichzeitige Verfolgung im Normalzustand12EinenGPSSatelliten

Bei Kaltstart nicht weniger als4einen Satelliten;

Bei Hitzestart der Anlage nicht weniger als1Ein Satellit.

Erfassungszeit: Weniger als beim Kaltstart5 Minutenbei Hitzestart kleiner als1min

Stromverbrauch: ≤15 W

Durchschnittliche Intervallzeit*(MTBF)≥50000Stunden, durchschnittliche Wartungszeit der Hauptuhr (MTTR(in der Regel nicht größer als30Lebensdauer nicht weniger als20Jahr. Unter normalen Bedingungen ist keine Wartung erforderlich.

GPSAusgabe der Zeit und Koordination der Welt (UTC UhrzeitGenauigkeit der Zeitsynchronisierung: ≤100ns

Mit thermostatischer Vibrationschronologie, die Uhrengenauigkeit der Zeiteinheit ist besser als7×10-9

Zeitbericht

Schnittstellenstandard:Der RS-232CStandard-Portrate9600

Datenbit:8Startseite, Startseite:1Halten, Halten:1Prüfung: Keine

Nachrichtensendezeit: Ausgabe einmal pro Sekunde (Frame).

Serielle Datenkanal-SchnittstelleRS-232 / RS485

SchnittstelleRS-232Elektrische Eigenschaften SymboleGB / T6107-2000(ITU-TVorschlagV.28);

SchnittstelleRS-422Elektrische Eigenschaften SymboleGB-11014-90(CCITTVorschlagV.11);

SchnittstelleRS-485Elektrische Eigenschaften SymboleEIA/485(CCITTVorschlagV.28).

Serielle Kommunikationsgeschwindigkeit:1200bpsund2400bpsund4800bpsund9600bpsOptional.

NTPNetzwerkschnittstelle

Netzwerkprotokolle

NTP v2, v3 & v4 (RFC1119 & 1305)

NTP-Übertragungsmodus

SNTP Einfaches Netzwerkzeitprotokoll

(RFC2030)

Telnet

(der RFC854)

DHCP

(RFC2132)


Zeitgenauigkeit (Netzwerkzeitserver der ersten Stufe)

Jede SekundeNTPAnforderungsmenge

Genauigkeit der Zeitkennzeichnung

Abwicklung von Endbenutzeranfragen

0~1000

1 bis 10ms

48,000

1000~10000

10 ~ 100ms

96,000

Netzwerkschnittstelle:10/100Adaptive Ethernet-Schnittstellen;RJ-45

Die vollständig modulare Konstruktion, die Eingänge, Ausgänge, Stromversorgung usw. können flexibel konfiguriert werden und eine große Auswahl an Modulen und Karten zur Auswahl haben (spezielle Bedürfnisse können maßgeschneiderte Dienstleistungen angeboten werden), die Art und Anzahl der Zeitsignale können flexibel nach Bedarf konfiguriert werden.

Warnung Ausgabe

Wenn eine Systemabweichung oder ein Signalverlust auftreten, wird eine Warnmeldung oder ein Zeitschutz angezeigt. Das Gerät verfügt neben der Warnanzeige (Warnmenü auf der Vorderseite) über ein Relais-Kontaktalarmsignal, das den Benutzern bei Bedarf den Zugang zu einem zentralen Überwachungssystem erleichtert. Schnittstellentyp: Leere Kontakte des Relais; Alarmtyp: Stromausfall des Geräts,BQuelle, 北斗源,GPSWarnausgabe von Quellen und anderen Anomalien; Druckbeständigkeit:≤250V.

1PPS 1PPM 1PPH

Zeit: Aufstieg, Aufstieg≤ 100ns; Zeitgenauigkeit: besser als200 ns; Pulsbreite:200 ms

RS485Ebene Ausgabe

≤84Straße

Zeit: Aufstieg, Aufstieg≤ 1 μs; Zeitgenauigkeit: besser als3 μs; ErlaubenVceSpannung::300 VDC; ErlaubenEisStrom:50 mA. Pulsbreite:200 ms

Statische leere Kontaktausgabe

≤84Straße

Zeit: Aufstieg, Aufstieg≤ 100ns; Zeitgenauigkeit: besser als200 ns; Pulsbreite:200 ms

Faserausgang

≤84Straße

IRIG-B(DC(Code)

Impulssteigzeit:≤100ns (RS485)und Faser800ns(Leere Kontakte)Schüttelbereich:≤200 ns; Genauigkeit der Sekunden: besser als1 μs;

RS485Ebene Ausgabe

≤84Straße

Statische leere Kontaktausgabe

≤84Straße

IRIG-B(AC)Code

Trägerfrequenz1 kHzSignalwert (Spitzenwert): Der hohe Wert ist3V~12VEinstellbar, typischer Wert10 V; Niedriger Wert entspricht2: 1~6 : 1Modulationsverhältnis Anforderungen, Ausgangsimpedance:600 ΩTransformator Isolierung Ausgang; Zeitgenauigkeit: besser als10 μs;

KommunikationBCode-Ausgabe

≤84Straße

Serienport-Zeitmeldung

Datenformat:xxxx, n, 8, 1Unterstützung1200~19200Porterrate, Standard9600; Nachrichtenformat: benutzerdefiniert;

RS232Terminal

≤84Straße

RS485Terminal

≤84Straße

NTPNetzwerk zur Zeit

Lokalnetzwerk:< 10 msBreites Netzwerk10 ms~100 ms

RJ45

≤7Straße

Timing-Service für folgende Geräte: Lokalnetzzeitsynchronisierung, Computer-Überwachungssystem für die gesamte Anlage (Station), Schutzgerät, Fehleraufzeichner Ereignis-Aufzeichnungseinrichtung, Sicherheitsautomatik, FernbewegungRTUEnergiemanagementsysteme auf allen Ebenen, Planungsautomatisierungssysteme, Verteilungsnetzautomatisierungssysteme, Stromlastmanagementsysteme, Rechnungssysteme für elektrische Energie, Netzfrequenzbewertungssysteme pro Sekunde, synchrone Phasemessgeräte (PMU(1), Leitungsfehler-Wellen-Entfernungsmessgerät, verschiedene Arten von InformationsmanagementsystemenMISElektroüberwachungssystem für Kraftwerke(ECS)undDCSSystem, Transport von KohlePLCEntaschenPLCChemisches WasserPLCEntschwefelungPLCWartezeit synchronisieren, um das Kraftwerk/Jede Anlage in der Substation hat einen einheitlichen Zeitbenchmark.